AILLEURS SUR LE WEB

  • Massine

    est-ce qu’il faut etre ne ios 4 car moi je suis en 3.1.3 ?

  • Massine

    je possede un iphone 3g jailbreaké et desimlocker, et je veux installer mais quand je clique sur la toucher installer, on me dis que c’est impossible de l’installer, est-ce que quelqu’un peut m’aider s’il vous plait

  • yoh2278

    Fonctionne impécablement sur l’iPod Touch 2g MC.

  • http://worldissmall.fr breaak

    Yann67:

    le tweak HDR fonctionne avec la version 4.0 ? ou il faut passer sur la 4.1 ?

    de toute facon le dhr ne marche pas, il ya juste les règlage dans "photo" mais la camera ne prend pas les photos en hdr

  • yellas

    En installant cette application, ben je me suis retrouvé avec WinterBoard.

    Est ce normal ? Ou bien le WinterBoard lui a-t-on changé de nom ?

  • http://twitter.com/benjamincrozat bjcrzt

    Euh non il n'y a pas toutes les fonctions de l'iPhone 4 (et du 3GS pour quelques-unes d'entre elles).

  • Yann67

    le tweak HDR fonctionne avec la version 4.0 ? ou il faut passer sur la 4.1 ?